Aveo 1,2 16v błąd P0301

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Awatar użytkownika
MIDO
Profesjonalista
Posty: 611
Rejestracja: 5 sty 2014, o 14:38
Imię: Miłosz
Chevi: AveoT250 1,2 16V LPG
Silnik:
Lokalizacja: Wrocław
Kontakt:

Aveo 1,2 16v błąd P0301

Post autor: MIDO » 2 lut 2017, o 17:15

Dziś w trakcie jazdy na benzynie auto chwilę poszarpało i zapalił się CHECK. Po dojechaniu do domu i odpaleniu Torque`a okazało się że wywalił P0301. Świece zaraz wymieniam-akurat mam. Czy jestem w stanie torque`m zdiagnozować coś więcej czy zostaje mi wymiana po kolei: świec, przewodów, lambdy (?), cewki.... ?? Z silnikiem od jakiegoś czasu działo się coś dziwnego ale zdarzało się to tylko na lpg, wiec problem wiązałem z instalacją - podczas jazdy silnik się dławił i momentalnie przełączał na benzynę. potrafił robić to co chwilę a potem robiłem kilkadziesiąt/kilkaset km bez problemu...
Proszę o sugestie odnośnie kierunku działania :(

EDIT 1:
Raport z zamrożonych ramek Torque`a:
------------------
Fuel Status = 0 byte
Obciążenie silnika = 0 %
Temperatura płynu chłodzącego = -40 °C
Krótkoterminowa korekta czasu wtrysku paliwa - bank 1 = -100 %
długoterminowe korekty czasu wtrysku paliwa- Bank 1 = -100 %
Ciśnienie w kolektorze dolotowym = 0 psi
Obroty silnika obr./min = 0 rpm
Prędkość (OBD) = 0 km/h
Kąt wyprzedzenia zapłonu = -64 °
Temperatura powietrza na wlocie = -40 °C
Położenie przepustnicy = 0 %

koniec raportu.

EDIT 2:
świece wymienione, silnik pracuje płynnie i równomiernie. Wyjęte świece (Bosh YR7DC) wyglądają tak:
IMG_20170202_181045665```.jpg
IMG_20170202_181045665```.jpg (141.09 KiB) Przejrzano 1195 razy

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 1671
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: tdon » 2 lut 2017, o 19:56

Czy Twoim zdaniem załączone dane mają jakiś sens i nadają się do analizy ?

Awatar użytkownika
MIDO
Profesjonalista
Posty: 611
Rejestracja: 5 sty 2014, o 14:38
Imię: Miłosz
Chevi: AveoT250 1,2 16V LPG
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: MIDO » 3 lut 2017, o 09:03

Nowości z dnia dzisiejszego. Po lekkiej poprawie, dzisiaj rano po krótkiej jeździe znowu Check : p0301, p0304, p0300. Umiera cewka?

Awatar użytkownika
etac
Prezes
Posty: 17306
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: etac » 3 lut 2017, o 09:10

Na to wyglada :zastanawiasie:
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Awatar użytkownika
wszim
Administrator
Posty: 12630
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: wszim » 3 lut 2017, o 21:10

Miłosz. Zrobilo się wilgotno :zastanawiasie: . Masz kable WN w tym twoim silniku? Luknij czy nie są mokre i zasyfione solą, wyciągnij oczyść i dobrze osusz. Jak nie pomoże to wymieniłbym kable WN . Jak nie kable, to boli go cewa.

Awatar użytkownika
MIDO
Profesjonalista
Posty: 611
Rejestracja: 5 sty 2014, o 14:38
Imię: Miłosz
Chevi: AveoT250 1,2 16V LPG
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: MIDO » 4 lut 2017, o 20:45

Stan na dzisiaj:
Cewka wymieniona, dziś u mnie bardzo wilgotno, mgła taka że na 50m widać, przewody spryskane obficie spryskiwaczem-zero widocznych przebić. W dalszym ciągu wali błędami P0301, P0304 i co kilka odczytów również P0300. Silnik chwilami dostaje telepawki i jest zmulony. :/
Zauważyłem dziś coś czego wcześniej chyba nie widziałem - po mocnym wciśnięciu przepustnicy z okolicy dolotu słychać takie głośne fuknięcie ok 0,5 sek., przy powolnym wciskaniu tego nie ma (czy ktoś posiadający aveo mógłby sprawdzić czy u niego to występuje?). Czyżby przedmuch na kolektorze dolotowym?? Czy mógłby powodować powyższe błędy?? Zaczynam mieć już powoli nerwa...

kuken
Świeżak
Posty: 2
Rejestracja: 16 gru 2019, o 10:32
Imię: piotr
Chevi: Aveo
Silnik: 1.2 16v 62kW
Lokalizacja: Polska
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: kuken » 16 gru 2019, o 15:23

Witam. Mam ten sam silnik, tylko nie mam gazu i dokładnie ten sam problem i te same błędy. Wymieniłem już świece, przewody WN, cewkę WN i nadal to samo :-( Błedy P0300, P0301, P0304. Jest grudzień, więc pod chmurka ciężko się dłubie, ale naprawić trzeba a pomysłów już brak... Czy udało Ci się MIDO naprawić wtedy tą usterkę, podpowiesz co robić??

Awatar użytkownika
MIDO
Profesjonalista
Posty: 611
Rejestracja: 5 sty 2014, o 14:38
Imię: Miłosz
Chevi: AveoT250 1,2 16V LPG
Silnik:
Lokalizacja: Wrocław
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: MIDO » 16 gru 2019, o 18:23

Z tego co pamiętam to przeszło po wymianie PWN. Generalnie wymienione wtedy zostały świece, PWN, cewka.

kuken
Świeżak
Posty: 2
Rejestracja: 16 gru 2019, o 10:32
Imię: piotr
Chevi: Aveo
Silnik: 1.2 16v 62kW
Lokalizacja: Polska
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: kuken » 20 gru 2019, o 15:08

Poczekam, wypale paliwo ostatnio zatankowane, zaleje nowe i sprawdzę czy coś się zmieniło. Check wyskakuje co jakiś czas, jak zgaszę i zapale jest na jakiś czas ok.

roomper_
Świeżak
Posty: 8
Rejestracja: 29 mar 2017, o 21:27
Imię: Piotr
Chevi: Aveo1.2 T250
Silnik:
Lokalizacja: Gdańsk
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: roomper_ » 5 lut 2020, o 18:36

Nie wiem czy panowie już się uporali z problemem, ale z doświadczenia powiem że podobne błędy wyrzucało i mi kiedyś.
Problemem ostatecznie okazał się zasyfiony wtryskiwacz. (problem występował tylko na benzynie, na gazie wszystko działało)
Wtryskiwacz wyglądał jak by pordzewiały na końcówce. Wywalony i zakupiony nowy.
Pozdrawiam.

matlaczi
Świeżak
Posty: 7
Rejestracja: 28 sty 2020, o 18:05
Imię: Krzysiek
Chevi: Aveo T255
Silnik: 1.2/84KM
Lokalizacja: KMY
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: matlaczi » 6 lut 2020, o 14:42

Pozwolę się podłączyć do tematu.
Dziś u mnie wystąpił problem. Samochód zesłabł i pojawił się check. Podjechałem do mechanika i po podpięciu komputera pokazał się błąd P0303 i faktycznie świeca z 3 cylindra zalana.

Po sprawdzeniu przewodów i cewki postanowiliśmy porzucić ten trop. Sprawdzona została kompresja i niestety 3 cylinder pokazał kompresję ledwo 4 bary, gdzie 4 cylinder miał kompresję ponad 11 bar.

I teraz pytanie czy spadek kompresji może mieć związek z nieprawidłowym ustawieniem luzu na zaworach? Nadmienię, że silnik to czysta benzyna bez LPG.

Awatar użytkownika
bubu1769
Moderator
Posty: 1001
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: bubu1769 » 6 lut 2020, o 14:49

Warto zrobić próbę olejową ale obstawiam luzy zaworowe.
Pomóż mi pomóc sobie. :ok:

matlaczi
Świeżak
Posty: 7
Rejestracja: 28 sty 2020, o 18:05
Imię: Krzysiek
Chevi: Aveo T255
Silnik: 1.2/84KM
Lokalizacja: KMY
Kontakt:

Re: Aveo 1,2 16v błąd P0301

Post autor: matlaczi » 6 lut 2020, o 15:16

Na tą chwilę samochód został u mechanika. Ma wymienić świece i sprawdzić luzy na zaworach. Zobaczymy co mu się uda zdziałać.

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości