T300 problem z wyciekiem

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
Awatar użytkownika
cole
Świeżak
Posty: 9
Rejestracja: 7 sie 2017, o 14:29
Imię: Kamil
Chevi: Aveo
Silnik: 1.4, R4, 101KM
Lokalizacja: Katowice
Kontakt:

T300 problem z wyciekiem

Post autor: cole » 16 gru 2019, o 11:44

Witajcie!

Czasami mam wrażenie, że moje Aveo mnie okropnie nienawidzi. Zawsze wyskoczy mu jakaś usterka. Tym razem mam problem z wyciekiem oleju skrzyni biegów, przez odpowietrznik. Nie jest to pierwszy taki przypadek. W czerwcu Aveo z tego powodu było na warsztacie, gdzie podobno przetkano mu odpowietrznik. Problem znów się pojawił i szczerze powiedziawszy nie wiem czym to może być spowodowane. Miał ktoś podobny problem? Dodam, że olej w skrzyni biegów był wymieniany 2 lata temu.
Załączniki
79093231_2480585508857482_7748545125709512704_n.png

Awatar użytkownika
wszim
Administrator
Posty: 12630
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: T300 problem z wyciekiem

Post autor: wszim » 17 gru 2019, o 08:24

Może za dużo oleju zalane zostało?
Uzupełnij profil bo nie wiadomo o jaki silnik chodzi :baty:

Awatar użytkownika
cole
Świeżak
Posty: 9
Rejestracja: 7 sie 2017, o 14:29
Imię: Kamil
Chevi: Aveo
Silnik: 1.4, R4, 101KM
Lokalizacja: Katowice
Kontakt:

Re: T300 problem z wyciekiem

Post autor: cole » 19 gru 2019, o 01:19

Problem pojawił się rok po wymianie oleju, więc raczej tą teorię można odrzucić :D W poniedziałek jestem umówiony z mechanikiem. Przeczyścimy odpowietrznik i zobaczymy, czy problem ustanie.
Ostatnio zmieniony 19 gru 2019, o 15:24 przez etac, łącznie zmieniany 1 raz.
Powód: usunięto zapis z CYTUJ

Awatar użytkownika
wszim
Administrator
Posty: 12630
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT
Silnik: 1.8 2H0 141KM (KL7)
LPG: BRC SQ24
Lokalizacja: Nowy Sącz
Kontakt:

Re: T300 problem z wyciekiem

Post autor: wszim » 19 gru 2019, o 08:12

A może dopiero po roku to zauważyłeś :zastanawiasie: Nie wiem jaka by miała być przyczyna zatykania się odpowietrznika :ocochodzi: . Chyba że brakuje osłonki/grzybka.

Awatar użytkownika
cole
Świeżak
Posty: 9
Rejestracja: 7 sie 2017, o 14:29
Imię: Kamil
Chevi: Aveo
Silnik: 1.4, R4, 101KM
Lokalizacja: Katowice
Kontakt:

Re: T300 problem z wyciekiem

Post autor: cole » 19 gru 2019, o 12:38

Nie no grzybek/ osłonka jest. To właśnie spod niego cieknie tak naprawdę. Może masz rację? Być może nie zauważyłem tego wcześniej. Ile litrów powinno wejść? Patrzyłem na forum i kurczę, są różne informacje na ten temat...

Awatar użytkownika
bubu1769
Moderator
Posty: 1001
Rejestracja: 5 wrz 2018, o 16:40
Imię: Bartłomiej
Chevi: Aveo T255
Silnik: 1.4 101KM
Lokalizacja: Kalisz
Kontakt:

Re: T300 problem z wyciekiem

Post autor: bubu1769 » 19 gru 2019, o 12:59

Zazwyczaj na boku skrzyni jest specjalny korek do napełniania i olej się leje aż do krawędzi otworu.
sketch-1576758680989~01.png
To chyba jest skrzynia F17
https://www.skrzynie.com.pl/skrzynie-bi ... p-f17.html
Pomóż mi pomóc sobie. :ok:

Awatar użytkownika
cole
Świeżak
Posty: 9
Rejestracja: 7 sie 2017, o 14:29
Imię: Kamil
Chevi: Aveo
Silnik: 1.4, R4, 101KM
Lokalizacja: Katowice
Kontakt:

Re: T300 problem z wyciekiem

Post autor: cole » 2 sty 2020, o 00:42

Mała aktualizacja tematu. Kilka dni temu sprawdziliśmy z mechanikiem, czy oleju jest zbyt dużo, tak jak sugerował @wszim. W tym celu wjechaliśmy na kanał, zeszliśmy pod spód samochodu, by odkręcić korek do napełniania z nadzieją, że jeśli jest zbyt dużo oleju, to nadmiar się wyleje. I tu niespodzianka, oleju jest zbyt mało. Pomimo to, olej dalej wycieka z odpowietrznika. Cuda się zdarzają jak widać ;)

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 1671
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300 problem z wyciekiem

Post autor: tdon » 2 sty 2020, o 08:10

Czy na pewno zalałeś właściwy olej ?
Co to za olej ?

Mariusz
Świeżak
Posty: 4
Rejestracja: 2 sty 2020, o 19:16
Imię: Mariusz
Chevi: T300 sedan
Silnik: 1.2 86 KM
LPG: tak, BRC
Lokalizacja: Tychy
Kontakt:

Re: T300 problem z wyciekiem

Post autor: Mariusz » 2 sty 2020, o 19:44

a ja w tym miejscu mam wszystko mokre i podobno tak ma być

aferka1970
Świeżak
Posty: 29
Rejestracja: 16 sty 2017, o 11:59
Imię: ewa
Chevi: aveo t300
Silnik:
Lokalizacja: warszawa
Kontakt:

Re: T300 problem z wyciekiem

Post autor: aferka1970 » 19 sty 2020, o 09:28

ja też mam taką niespodziankę, dokładnie tak jak poprzednik napisał, cała skrzynia w oleju i zostawia plamy na ziemi, oddałem autko do warsztatu i napiszę co zrobili .

Awatar użytkownika
tdon
Zasłużony dla forum
Posty: 1671
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: Aveo T300LT+, 2013.
Silnik: A12XER 1,2 16V 86KM
LPG: BRC SQ24
Lokalizacja: Kozienice
Kontakt:

Re: T300 problem z wyciekiem

Post autor: tdon » 26 sty 2020, o 22:18

Ewa, Ty facetem jesteś ? :shock:

aferka1970
Świeżak
Posty: 29
Rejestracja: 16 sty 2017, o 11:59
Imię: ewa
Chevi: aveo t300
Silnik:
Lokalizacja: warszawa
Kontakt:

Re: T300 problem z wyciekiem

Post autor: aferka1970 » 27 sty 2020, o 17:43

Ale spostrzegawczy, gratuluję - ostatnią wiadomość pisał mój znajomy. :piwo:

zbyszek85
Stały bywalec
Posty: 234
Rejestracja: 10 sie 2014, o 13:08
Imię: Zbyszek
Chevi: Aveo t300 LT+ 2012
Silnik:
Lokalizacja: Bielsko-Biała
Kontakt:

Re: T300 problem z wyciekiem

Post autor: zbyszek85 » 1 lut 2020, o 14:24

Za dużo oleju. Ja mam suchutka skrzynie i też wymieniałem olej.
Ostatnio zmieniony 2 lut 2020, o 19:25 przez etac, łącznie zmieniany 1 raz.
Powód: dodano polskie litery i interpunkcja.

aferka1970
Świeżak
Posty: 29
Rejestracja: 16 sty 2017, o 11:59
Imię: ewa
Chevi: aveo t300
Silnik:
Lokalizacja: warszawa
Kontakt:

Re: T300 problem z wyciekiem

Post autor: aferka1970 » 2 lut 2020, o 10:06

pod obudową wybieraków i odpowietrznika znajduje się uszczelka i w moim przypadku olej wydobywał się z tej uszczelki .

ODPOWIEDZ

Wróć do „Aveo/Kalos Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości