Aveo T255 nie odpala - Aku?

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Awatar użytkownika
wojbur
Wymiatacz
Posty: 2355
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Aveo T255 nie odpala - Aku?

Post autor: wojbur » 13 lut 2018, o 16:05

Cześć po jeździe miejskiej na odcinkach 2-8 km Aveo nie odpala. Ktoś może potwierdzić lub zaprzeczyć czy takie kontrolki to oznaka rozładowanego akumulatora ?
Obrazek

Wysłane z mojego QUANTUM_3_500 przy użyciu Tapatalka

Awatar użytkownika
etac
Prezes
Posty: 13547
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: etac » 13 lut 2018, o 16:12

A co się dzieje jak przekręcasz kluczyk na rozruch?
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2355
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: wojbur » 13 lut 2018, o 16:18

etac pisze:A co się dzieje jak przekręcasz kluczyk na rozruch?
Słychać jakby "pyrkanie" ale nie zawsze. Dolewałem plynu do spryskiwaczy i parę kropel kapnelo ale nie sądzę żeby to było powodem...

Wysłane z mojego QUANTUM_3_500 przy użyciu Tapatalka



Dodano po 2 minutach 45 sekundach:
Re: Aveo T255 nie odpala - Aku?
Stal 10 minut z załączonym nawiewem z wyłączonym silnikiem. Przy rozruchu słychać pyrkanie/strzelanie ciche nie wiem jak to nazwać...

Wysłane z mojego QUANTUM_3_500 przy użyciu Tapatalka

zed
Aktywny
Posty: 81
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: zed » 13 lut 2018, o 16:52

jak przekręcasz kluczyk to kontrolki przygasają? i słychać terkotanie? jesli tak to masz rozładowany akumulator.

Awatar użytkownika
Sebastian
Moderator
Posty: 3136
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: Sebastian » 13 lut 2018, o 17:05

Rozładowany IMHO. Nawiew go wykończył.
Jak jest bardzo wydojony to klakson będzie miał inny dźwięk niż zawsze - spróbuj ;)



Albo kable albo prostownik ;)
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2355
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: wojbur » 13 lut 2018, o 19:13

Dokładnie tak było - przygasające kontrolki, tyrkotanie itp. Delcor fabryczny poddał się po 78kkm i 98 miesiącach. Wymieniony, kable wożone w bagażniku sprawdziły się.

Wysłane z mojego QUANTUM_3_500 przy użyciu Tapatalka

Awatar użytkownika
Sebastian
Moderator
Posty: 3136
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: Sebastian » 13 lut 2018, o 21:11

Nowy tyle nie wytrzyma ;)

Nie zdziwiłbym się, gdyby po porządnym naładowaniu spokojnie jeszcze rok-dwa wytrzymał :)
Wydoiłeś go tym wentylatorem, a że nie miał już swojej znamionowej pojemności, to padł.
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2355
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: wojbur » 14 lut 2018, o 16:44

Z tym nawiewem stał raptem kilka minut - tyle ile trwa umycie przednich szyb i reflektorów. Jakoś w weekend miałem wrażenie że dłużej kręci ale uznałem "a hoooj, do wiosny dotrwa" no i nie dotrwał.
Owszem, wiem, mogłem go podłączyć pod prostownik na minimalne ładowanie, na 10-12h i pewnie dałby radę, ale prędzej czy później byłbym kiedyś w czarnej dupie - nie dla mnie takie sporty :)

przeeemek
Bywalec
Posty: 153
Rejestracja: 26 sty 2016, o 16:48
Imię: Przemek
Chevi: Aveo T250
Lokalizacja: Pomorskie
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: przeeemek » 15 lut 2018, o 22:06

Mój był już tak zajechany, że wystarczyło 5-10 minut na radiu i bywały problemy z odpalaniem mój miał 10,5 roku.

flebuss
Wymiatacz
Posty: 1566
Rejestracja: 8 maja 2014, o 22:09
Imię: Krzysztof
Chevi: AVEO T255/84KM B-G
Lokalizacja: Szczecin
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: flebuss » 16 lut 2018, o 01:01

Jazda na krótkich odcinkach szczególnie po mieście przy częstym używaniu stopu zwłaszcza w zimie musi w końcu skutkować deficytem pojemności - ten wentylator to był przysłowiowy gwóżć do trumny -ja latem miałem niezwykle duża ilość krótkich przelotów i ciągłe używanie rozrusznika tak że po kilku manewrach przy garażu "wyjechało" go grające radio - spokojne ładowanie przez 12 godz. wróciło mu życie i dalej pali od strzału 2lata po incydencie ale.... już się nie zagapiam tylko sprawdzam stan i podładowuję - mam zamiar utrzymać go przy życiu jeszcze ze dwa lata a w marcu stuknie mu 6 latek
"Płyńmy szkunerem Cutty Sark i niech nam dowodzi William Mc Coy !"- James Hogg z Ettrick

Awatar użytkownika
Sebastian
Moderator
Posty: 3136
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: Lacetti
Lokalizacja: SRS
Kontakt:

Re: Aveo T255 nie odpala - Aku?

Post autor: Sebastian » 16 lut 2018, o 18:52

Koreańskie akumulatory są jednymi z lepszych. U nas w lacetti, jest nadal oryginalny, auto produkowane w 2006r.
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość