Problem/Błąd w formularzu rejestracyjnym

Przydatne informacje związane z działaniem Forum.
Przed rozpoczęciem korzystania z forum przeczytaj informacje w tym dziale!
ODPOWIEDZ
Swir
Świeżak
Posty: 1
Rejestracja: 11 kwie 2017, o 22:56
Imię: Wojtek
Chevi: Lanos
Lokalizacja: Rybnik
Kontakt:

Problem/Błąd w formularzu rejestracyjnym

Post autor: Swir » 11 kwie 2017, o 23:04

Cześć.

Właśnie się zarejestrowałem i chciałbym (na forum, z racji niemożności wysyłania PW) zgłosić błąd w formularzu wypełnianym przy rejestracji.

Konkretniej - pole "Skąd dowiedziałeś się o Chevrolet Team Poland:" - chcąc (zgodnie z prawdą) zaznaczyć "z wyszukiwarki internetowej" formularz zwraca "Pole „Skąd dowiedziałeś się o Chevrolet Team Poland” musi być wypełnione."
Inne opcje działają poprawnie, jednak wybranie "wyszukiwarki" jest widziane przez formularz jako puste pole.

Awatar użytkownika
etac
Prezes
Posty: 13151
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: etac » 12 kwie 2017, o 09:10

dziękuje za zgłoszenie. W piątek będą prowadzone prace modernizacyjne, to zwrócimy na to uwagę.

Jak na razie musimy przeprosić cię za niedogodności.
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam

barus
Wymiatacz
Posty: 1035
Rejestracja: 9 sty 2014, o 16:53
Imię: Czesław
Chevi: Cruze1.8LT+Prem, LPG
Lokalizacja: Bielsko-B
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: barus » 22 sie 2017, o 12:03

Pytanie do administratorów. Czy ktoś zmieniał coś na głównej stronie forum :zastanawiasie:
Od dwóch dni po wejściu na główną stronę bez logowania widzę takie okno:
xxxx.png
xxxx.png (361.49 KiB) Przejrzano 151 razy

Awatar użytkownika
boogi
Aktywny
Posty: 89
Rejestracja: 2 gru 2016, o 20:34
Imię: ******
Chevi: Cruze 1.8 140KM
Lokalizacja: Rzeszów
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: boogi » 22 sie 2017, o 13:05

Spróbuj wyczyścić ciasteczka i/lub cache przeglądarki, może pomoże :P

A i sama zmiana przeglądarki by pomogła, bo te microsoftowe to porażka :/

Awatar użytkownika
szczuplin
Profesjonalista
Posty: 617
Rejestracja: 9 mar 2016, o 15:00
Imię: Krzysztof
Chevi: Cruze
Lokalizacja: Wałbrzych
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: szczuplin » 22 sie 2017, o 13:31

Też mi się to dwa razy pojawiło.
Obrazek

Awatar użytkownika
wszim
Moderator
Posty: 8951
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: wszim » 22 sie 2017, o 14:36

Nie wiem kto z administracji to zrobił ale to wynika, że zniknęła możliwość oglądania czegokolwiek bez zalogowania. Do tej pory będąc niezalogowanym można było niektóre działy przeglądać. Teraz całe forum jest tylko dla zarejestrowanych uczestników. Nie mam zdania czy tak lepiej czy nie.

barus
Wymiatacz
Posty: 1035
Rejestracja: 9 sty 2014, o 16:53
Imię: Czesław
Chevi: Cruze1.8LT+Prem, LPG
Lokalizacja: Bielsko-B
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: barus » 22 sie 2017, o 14:58

Wydaje mi się, że dla tych posiadaczy Chevroletów, którzy na to forum trafią przypadkowo, moim zdaniem poprzednia odsłona była lepsza, bardziej zachęcająca do zarejestrowania się tutaj :zastanawiasie:

Awatar użytkownika
XaRaDaS
Administrator Junior
Posty: 7256
Rejestracja: 20 sie 2013, o 11:17
Imię: Andrzej
Chevi: Lacetti 1.6 SW
Lokalizacja: WX
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: XaRaDaS » 22 sie 2017, o 15:18

Powiem tak, ja nic nie grzebałem ;) Pytanie do reszty, czy to dzisiaj wyskoczyło czy wcześniej się działo ?
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...

barus
Wymiatacz
Posty: 1035
Rejestracja: 9 sty 2014, o 16:53
Imię: Czesław
Chevi: Cruze1.8LT+Prem, LPG
Lokalizacja: Bielsko-B
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: barus » 22 sie 2017, o 16:06

Ja to zauważyłem już dwa dni temu.

Awatar użytkownika
wszim
Moderator
Posty: 8951
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: wszim » 22 sie 2017, o 22:38

Klient naś pannnnnn. Tadam :D

barus
Wymiatacz
Posty: 1035
Rejestracja: 9 sty 2014, o 16:53
Imię: Czesław
Chevi: Cruze1.8LT+Prem, LPG
Lokalizacja: Bielsko-B
Kontakt:

Re: Problem/Błąd w formularzu rejestracyjnym

Post autor: barus » 22 sie 2017, o 23:04

:ok:

ODPOWIEDZ

Wróć do „Regulamin i zasady korzystania z Forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość